1.                        

libwxbase2.8-0 (>= 2.8.11.0) ve libwxgtk2.8-0 (>= 2.8.11.0)

'Soru & Cevap' forumunda Evenft tarafından 1 Eylül 2016 tarihinde açılan konu

  1. Evenft

    Evenft New Member

    Katılım:
    22 Ağustos 2016
    Mesaj:
    51
    Beğeniler:
    0
    Ödül Puanları:
    0
    Arkadaşlar bu iki paketi nasıl bulacam... İnternette arattım fakat bulamadım...
     

Bu Sayfayı Paylaş

Share