1. Duyuruyu Kapat

Kali Linux 1.1.0a headers

'Kali Linux Sürümleri' forumunda Starscream tarafından 17 Eylül 2016 tarihinde açılan konu

  1. Starscream

    Starscream New Member

    Katılım:
    22 Ağustos 2016
    Mesaj:
    11
    Beğeniler:
    0
    Ödül Puanları:
    0
    Arkadaşlar kali linux 1.1.0 headers yüklemeye çalıştığımda
    linux-headers-3.18.0-kali3-amd64 : Depends: gcc-4.7 but it is not going to be installed
    hatasını alıyordum. Virtualbox ve vmwarede de aynı hatayı alıyorum. Problem çıkartıyor biraz. Hiç uğraşma yeni kali sürümüne mi geç dersiniz. Elimde tüm sürümlerin isoları var. Ama en stabil çalışan 1.1 sürümleri diye kalmak istiyorum. Ne yapmalıyım?
     

Bu Sayfayı Paylaş