1. Duyuruyu Kapat

9.6 eskimiş ana sürümü Durumu

'Soru & Cevap' forumunda alperde tarafından 9 Ekim 2017 tarihinde açılan konu

  1. alperde

    alperde New Member

    Katılım:
    9 Ekim 2017
    Mesaj:
    2
    Beğeniler:
    0
    Cinsiyet:
    Erkek
    Kaliyi kurdum upgrade yaptıktan sonra karşıma bu çıktı.
    [​IMG]

    Şu an hiçbir uygulama kuramıyorum önce şöyle bir hata alıyorum:

    dpkg kesintiye uğradı, sorunu düzeltmek için elle 'dpkg --configure -a' komutunu çalıştırın.

    Bu komutu çalıştırdıktan sonra yukarıdaki ekran geliyor. Ne yapmam lazım?
     
  2. tekroot

    tekroot Well-Known Member

    Katılım:
    11 Ekim 2016
    Mesaj:
    479
    Beğeniler:
    47
    Cinsiyet:
    Erkek
    Meslek:
    programlama teknik yazılım bilgisayar elektronik
    Şehir:
    unknown
    Arkadaşım Q ya dokun gecsin
     

Bu Sayfayı Paylaş

Share